<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width" />

<meta name="designer" content="Christoph Letmaier, Grafiker und Webdesigner in Wien" />

<title>Erneuerung Bürogebäude Cualtis Madrid  : architektur-online</title>

<link rel="stylesheet" href="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/style.css" type="text/css" media="screen" />

<link rel="pingback" href="http://www.architektur-online.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/favicon.ico" />

<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->



<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Erneuerung Bürogebäude Cualtis Madrid. Denorte architects"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.architektur-online.com/allgemein/erneuerung-buerogebaeude-cualtis-madrid" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erneuerung Bürogebäude Cualtis Madrid" />
<meta property="og:description" content="Erneuerung Bürogebäude Cualtis Madrid. Denorte architects" />
<meta property="og:url" content="http://www.architektur-online.com/allgemein/erneuerung-buerogebaeude-cualtis-madrid" />
<meta property="og:site_name" content="architektur-online" />
<meta property="article:tag" content="AF 816" />
<meta property="article:tag" content="Bürogebäude Cualtis" />
<meta property="article:tag" content="CUALTIS" />
<meta property="article:tag" content="Cualtis Madrid" />
<meta property="article:tag" content="Cualtis SLU" />
<meta property="article:tag" content="Denorte architects" />
<meta property="article:tag" content="Denorte architects Projekte" />
<meta property="article:tag" content="S.L.U." />
<meta property="article:tag" content="SUSS033" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2016-12-21T14:27:41+00:00" />
<meta property="article:modified_time" content="2016-12-20T14:57:11+00:00" />
<meta property="og:updated_time" content="2016-12-20T14:57:11+00:00" />
<meta property="og:image" content="http://www.architektur-online.com/wp-content/uploads/2016/12/Denorte_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="380" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="architektur-online &raquo; Feed" href="http://www.architektur-online.com/feed" />
<link rel="alternate" type="application/rss+xml" title="architektur-online &raquo; Kommentar-Feed" href="http://www.architektur-online.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.architektur-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.architektur-online.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400|Abel:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.architektur-online.com/wp-content/themes/wp-davinci209/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.architektur-online.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.architektur-online.com\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/ubm-premium/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/themes/wp-davinci209/js/external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/themes/wp-davinci209/js/suckerfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/themes/wp-davinci209/js/flexslider.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.architektur-online.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.architektur-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.architektur-online.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.architektur-online.com/?p=22735' />
<link rel="alternate" type="application/json+oembed" href="http://www.architektur-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architektur-online.com%2Fallgemein%2Ferneuerung-buerogebaeude-cualtis-madrid" />
<link rel="alternate" type="text/xml+oembed" href="http://www.architektur-online.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.architektur-online.com%2Fallgemein%2Ferneuerung-buerogebaeude-cualtis-madrid&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<!-- <meta name="NextGEN" version="2.1.56" /> -->
<style type='text/css' media='screen'>
	p{ font-family:"PT Sans Narrow", arial, sans-serif;}
	h1{ font-family:"Abel", arial, sans-serif;}
	h2{ font-family:"Abel", arial, sans-serif;}
	h3{ font-family:"Abel", arial, sans-serif;}
	h4{ font-family:"Abel", arial, sans-serif;}
	h5{ font-family:"Abel", arial, sans-serif;}
	h6{ font-family:"Abel", arial, sans-serif;}
	li{ font-family:"Abel", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<!-- Alternate Stylesheet -->
<link href="http://www.architektur-online.com/wp-content/themes/wp-davinci209/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background-image:url(http://www.architektur-online.com/wp-content/uploads/2016/12/back.jpg);background-repeat:no-repeat;background-attachment:fixed;background-position:top left;color:#474747;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-size:12pt;font-weight:normal;font-family:Helvetica,Arial,sans-serif;background:#545454;}
#topnav {border:0;}
#topnav ul ul,#topnav ul ul a {border-color:#fff;}
#topnav ul li.searchform {padding-right:4px;padding-left:4px;}
#topnav ul a,#topnav ul ul a {color:#e3e3e3;}
#topnav ul a:hover,#topnav ul ul a:hover {color:#ffffff;}
#topnav ul a:hover,#topnav ul ul a:hover {background-color:#a1a1a1;}
.maincontent {font-size:12pt;}
.maincontent a:hover, .maincontent a:active {color:#b80000;}
#contentright {font-size:11pt;}
#contentright a:hover, #contentright a:active {color:#b80000;}
#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited {border-color:#7a7a7a;background-color:#7a7a7a;}
#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active {border-color:#363636;background-color:#363636;}
#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active {color:#ffffff;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/custom.css" rel="stylesheet" type="text/css" />


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12541417-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'admin');
  ga('set', 'dimension2', '2016');
  ga('set', 'dimension3', 'Allgemein');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->


<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.architektur-online.com/?ngg_serve_fontawesome_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.architektur-online.com/wp-content/ngg_styles/nggallery.css?ver=2.1.56' type='text/css' media='all' />
</head>

<body class="single single-post postid-22735 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.architektur-online.com" title="architektur-online"><img src="http://www.architektur-online.com/wp-content/uploads/2016/12/af_816_head_kl.jpg" alt="architektur-online" /></a>
					</div>
				<div class="widget" style="margin-bottom: 0px;"><div class="ubm_premium_banner" style="margin-top: 20px"><a href='http://ad2.nmm.de/delivery/ck.php?n=a6eb07a3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.nmm.de/delivery/avw.php?zoneid=4378&cb=INSERT_RANDOM_NUMBER_HERE&n=a6eb07a3' border='0' alt='' /></a></div></div>											</div>
		</div>

		<div id="topnav">
			<div class="limit clearfix">
									<ul class="clearfix">
						<li id="menu-item-3470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3470"><a href="http://www.architektur-online.com">News</a>
<ul class="sub-menu">
	<li id="menu-item-3481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3481"><a href="http://www.architektur-online.com/category/schlagzeilen/nachrichten">Nachrichten</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="http://www.architektur-online.com/category/schlagzeilen/veranstaltungen">Veranstaltungen</a></li>
	<li id="menu-item-16110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16110"><a href="http://www.architektur-online.com/veranstaltungskalender">Veranstaltungskalender</a></li>
</ul>
</li>
<li id="menu-item-3488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3488"><a href="http://www.architektur-online.com/category/projekte">Projekte</a></li>
<li id="menu-item-9506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9506"><a href="http://www.architektur-online.com/category/kolumnen">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-3480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3480"><a href="http://www.architektur-online.com/category/kolumnen/architekturszene">Architekturszene</a></li>
	<li id="menu-item-3489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3489"><a href="http://www.architektur-online.com/category/kolumnen/baurecht">Bau &#038; Recht</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="http://www.architektur-online.com/category/kolumnen/edv">EDV</a></li>
	<li id="menu-item-3499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3499"><a href="http://www.architektur-online.com/category/kolumnen/licht">Licht</a></li>
	<li id="menu-item-3501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3501"><a href="http://www.architektur-online.com/category/kolumnen/start">Start</a></li>
	<li id="menu-item-9922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9922"><a href="http://www.architektur-online.com/category/kolumnen/sonderthema">Sonderthema</a></li>
	<li id="menu-item-9507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507"><a href="http://www.architektur-online.com/category/kolumnen/sprechen-ueber-architektur">Architekten im Gespräch</a></li>
</ul>
</li>
<li id="menu-item-3475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3475"><a href="http://www.architektur-online.com/category/produktnews">Produktnews</a></li>
<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716"><a href="http://www.architektur-online.com/category/shop-architektur">RETAIL-architektur</a></li>
<li id="menu-item-3473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-3473"><a href="http://www.architektur-online.com/extras/extras-2/newsletter">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-9619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9619"><a href="http://www.architektur-online.com/category/extras/buchtipps">Bücher</a></li>
</ul>
</li>
<li id="menu-item-3544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3544"><a href="http://www.architektur-online.com/kontakt">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-3545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3545"><a href="http://www.architektur-online.com/kontakt/jobangebote">Jobangebote</a></li>
	<li id="menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3547"><a href="http://www.architektur-online.com/kontakt/impressum">Impressum</a></li>
</ul>
</li>
<li id="menu-item-8872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8872"><a href="http://www.architektur-online.com/category/heft">Heft</a>
<ul class="sub-menu">
	<li id="menu-item-3485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3485"><a href="http://www.architektur-online.com/category/magazin/magazin-archiv">Archiv</a></li>
	<li id="menu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3698"><a href="http://www.architektur-online.com/heft/mediadaten">eMediadaten</a></li>
	<li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3693"><a href="http://www.architektur-online.com/heft/abonnement">Abonnement</a>
	<ul class="sub-menu">
		<li id="menu-item-3697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3697"><a href="http://www.architektur-online.com/heft/abonnement/abonnement-inland">Inland</a></li>
		<li id="menu-item-3695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3695"><a href="http://www.architektur-online.com/heft/abonnement/abonnement-student-inland">Student Inland</a></li>
		<li id="menu-item-3696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3696"><a href="http://www.architektur-online.com/heft/abonnement/abonnement-ausland">Ausland</a></li>
		<li id="menu-item-3694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3694"><a href="http://www.architektur-online.com/heft/abonnement/abonnement-student-ausland">Student Ausland</a></li>
	</ul>
</li>
</ul>
</li>
						<li class="searchform"><form id="searchform" method="get" action="http://www.architektur-online.com/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</li>
					</ul>
							</div>
		</div>

		
		
	
	
	<div id="page" class="clearfix">

		
	<div id="contentleft-sb">
	
			<div id="sidebar-left" class="clearfix">
												
								
			</div>
			
	</div>


		<div id="contentleft" class="maincontent">
			
			
			
			<div id="content" class="maincontent">

				<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.architektur-online.com/" rel="v:url" property="v:title">Home</a> &nbsp;|&nbsp; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.architektur-online.com/category/allgemein" rel="v:url" property="v:title">Allgemein</a> &nbsp;|&nbsp; <span class="breadcrumb_last">Bürogebäude Cualtis Madrid</span></span></span></span></p>
				

				<div class="singlepost">

					<div class="post" id="post-main-22735">

						<div class="entry">

							<h1 class="post-title single">Bürogebäude Cualtis Madrid</h1>

							<div class="meta single">

	<span class="meta-date"> 21. Dezember 2016 </span> 

	<span class="readmore"><a href="http://www.architektur-online.com/allgemein/erneuerung-buerogebaeude-cualtis-madrid" rel="nofollow" title="Permanenter Link zu Bürogebäude Cualtis Madrid">Mehr</a></span>

</div>
													    							<p><strong>Wie ein Teppich.<br />
</strong>Wenn Kreativität und Kunst zusammentreffen, entstehen in einer Stadt oft bemerkenswerte Veränderungen. In Madrid besaß die Firma CUALTIS, S.L.U. ein aus den 70er Jahren stammendes Bürogebäude. Ein Ziegelbau mit vielen Fensteröffnungen und mit dementsprechender Fassade, unauffällig zwischen anderen Büro- und Industriebauten platziert.</p>
<p><a href="http://www.architektur-online.com/wp-content/uploads/2016/12/Denorte_3.jpg"><img class="alignnone size-full wp-image-22736" src="http://www.architektur-online.com/wp-content/uploads/2016/12/Denorte_3.jpg" alt="denorte_3" width="800" height="380" srcset="http://www.architektur-online.com/wp-content/uploads/2016/12/Denorte_3.jpg 800w, http://www.architektur-online.com/wp-content/uploads/2016/12/Denorte_3-300x143.jpg 300w, http://www.architektur-online.com/wp-content/uploads/2016/12/Denorte_3-768x365.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Sie beauftragten Denorte architects mit einem optischen update dieser Architektur. Der Grundgedanke für den Entwurf war, das fünfgeschossige Bauwerk mit einer zweiten Haut in der Art eines Teppiches oder Vorhanges zu verkleiden. Dieser Eingriff sollte auch für eine bessere Verschattung verschiedener Innenräume und Bereiche dienen. Die Architekten entwickelten trapezförmige Paneele mit 1.220 x 4.000 mm Abmessungen, die in der Anbringung auf der Fassade keinerlei Wiederholungseffekt erkennen lassen. Durch diese Verkleidung hebt sich nun das Bauwerk unter den anderen (gesichtslosen) Bauten eindeutig ab und verleiht der Firma den gewünschten werbewirksamen Auftritt und eine CI – es wird zum Symbol für ein zeitgemäßes, aber bescheidenes Design. Diese zweite Haut ist über die Dachkante in die Höhe gezogen, so kann der Besucher den Himmel zwischen den Paneelen erkennen und das Volumen des Körpers wirkt etwas leichter und transparenter.</p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-ccdfb600735a72dc3473c5184945f858-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_.jpg"
               title=""
               data-src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_.jpg"
               data-thumbnail="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_.jpg"
               data-image-id="4734"
               data-title="Denorte_"
               data-description=""
               class="ngg-fancybox" rel="ccdfb600735a72dc3473c5184945f858">
                <img
                    title="Denorte_"
                    alt="Denorte_"
                    src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_1.jpg"
               title=""
               data-src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_1.jpg"
               data-thumbnail="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_1.jpg"
               data-image-id="4735"
               data-title="Denorte_1"
               data-description=""
               class="ngg-fancybox" rel="ccdfb600735a72dc3473c5184945f858">
                <img
                    title="Denorte_1"
                    alt="Denorte_1"
                    src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_1.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_2.jpg"
               title=""
               data-src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_2.jpg"
               data-thumbnail="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_2.jpg"
               data-image-id="4736"
               data-title="Denorte_2"
               data-description=""
               class="ngg-fancybox" rel="ccdfb600735a72dc3473c5184945f858">
                <img
                    title="Denorte_2"
                    alt="Denorte_2"
                    src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_2.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_4.jpg"
               title=""
               data-src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/Denorte_4.jpg"
               data-thumbnail="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_4.jpg"
               data-image-id="4737"
               data-title="Denorte_4"
               data-description=""
               class="ngg-fancybox" rel="ccdfb600735a72dc3473c5184945f858">
                <img
                    title="Denorte_4"
                    alt="Denorte_4"
                    src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_Denorte_4.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.architektur-online.com/wp-content/gallery/denorte-architects/SECCION_3D.jpg"
               title=""
               data-src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/SECCION_3D.jpg"
               data-thumbnail="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_SECCION_3D.jpg"
               data-image-id="4738"
               data-title="SECCION_3D"
               data-description=""
               class="ngg-fancybox" rel="ccdfb600735a72dc3473c5184945f858">
                <img
                    title="SECCION_3D"
                    alt="SECCION_3D"
                    src="http://www.architektur-online.com/wp-content/gallery/denorte-architects/thumbs/thumbs_SECCION_3D.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
Nach der Vollendung der „Bekleidung“ wurde der Künstler SUSSO33 (ein Streetart-Artist aus Spanien) beauftragt, eine Intervention vorzunehmen. Die Grundlage dieser Idee liegt eigentlich in einer Reaktion auf die große Krise 2008 &#8211; 2010, in der die Immobilienblase in Spanien platzte und viele Bauwerke halb fertig, nur als leere Hüllen ohne Inhalt übrig blieben. Als Notlösung wurden manche der „Ruinen“ mit Malereien und Graffitis erträglicher für die Umwelt gestaltet. Der Künstler verlieh durch seinen grafischen Eingriff der Architektur eine zusätzliche Ebene und machte das Gebäude – auch von der Ferne gesehen – noch interessanter und auch persönlicher im urbanen Kontext.</p>
<p>Fotos: ©David Frutos</p>

							<div style="clear:both;"></div>

							
							<p class="tags"><strong>Tags: </strong> <a href="http://www.architektur-online.com/tag/af-816" rel="tag">AF 816</a>, <a href="http://www.architektur-online.com/tag/buerogebaeude-cualtis" rel="tag">Bürogebäude Cualtis</a>, <a href="http://www.architektur-online.com/tag/cualtis" rel="tag">CUALTIS</a>, <a href="http://www.architektur-online.com/tag/cualtis-madrid" rel="tag">Cualtis Madrid</a>, <a href="http://www.architektur-online.com/tag/cualtis-slu" rel="tag">Cualtis SLU</a>, <a href="http://www.architektur-online.com/tag/denorte-architects" rel="tag">Denorte architects</a>, <a href="http://www.architektur-online.com/tag/denorte-architects-projekte" rel="tag">Denorte architects Projekte</a>, <a href="http://www.architektur-online.com/tag/s-l-u" rel="tag">S.L.U.</a>, <a href="http://www.architektur-online.com/tag/suss033" rel="tag">SUSS033</a></p>							<p class="cats"><strong>Kategorie</strong>: <a href="http://www.architektur-online.com/category/allgemein" rel="category tag">Allgemein</a></p>

						</div>

						
						

						

					</div>

					<div class="navigation clearfix">
	<div class="alignleft single">
		&laquo; <a href="http://www.architektur-online.com/schlagzeilen/architekt-harry-glueck-ist-gestorben" rel="prev">Architekt Harry Glück verstorben</a>	</div>
	<div class="alignright single">
			</div>
</div>
				</div>


			</div>

			
		</div>


		<div id="contentright">
			<div id="sidebar" class="clearfix">
				<div class="widget"><div class="ubm_premium_banner" ><a href="http://www.architektur-online.com/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=67" target="_self" rel="dofollow"><img src="http://www.architektur-online.com/wp-content/uploads/useful_banner_manager_banners/67-Villas-WebBanner_anim_2.gif" width="160" height="600" alt="" /></a></div></div>												<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Aktuelles eMagazin</span></h3>			<div class="textwidget"><a href="http://www.architektur-online.com/emagazin/AF816_eMag
" target="_blank"><img class="alignnone size-full wp-image-3805" src="http://www.architektur-online.com/wp-content/uploads/2016/12/AF816_eMag_cover.jpg" alt="architecture emagazin" title="architecture emagazin" width="180" height="252" style="margin-bottom: 15px" /></a></div>
		</div></div><div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Newsletter</span></h3>			<div class="textwidget"><iframe src=http://www.tripple.net/contator/newsticker/extern/ntform.asp?nt=198&vsu=http%3A//www.architektur-online.com&vst=Architektur+Online&fw=15&noab=true width=173 height=100 frameborder=0 border=0></iframe></div>
		</div></div><div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Verlagsmedien</span></h3>			<div class="textwidget"><a href="http://www.hotelstyle.at" target="_blank"><img class="alignnone size-full wp-image-3805" src="http://www.architektur-online.com/wp-content/uploads/2016/12/hotelstyle_816_cover.jpg" alt="hotelstyle fachmagazin" title="hotelstyle fachmagazin" width="180" height="252" style="margin-bottom: 15px" /></a>
<a href="http://www.architektur-online.com/emagazin/Planungshilfe_116_eMag"><img class="alignnone size-full wp-image-3805" style="margin-left: 9px" src="http://www.architektur-online.com/wp-content/uploads/2016/07/Planungshilfe116_eMag.jpg" title="Broschüre Planungshilfe" width="162" height="235" style="margin-bottom: 15px" /></a></div>
		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Partner</span></h3>			<div class="textwidget"><a href="http://www.architektur-inprogress.at/" target="_blank"><img class="alignnone size-full wp-image-3797" src="http://www.architektur-online.com/wp-content/uploads/2014/08/aip_logo.jpg" alt="aip_logo" width="200" height="60" style="margin-bottom:15px" /></a>

<a href="http://baugenial.at/" target="_blank"><img class="alignnone size-full wp-image-3791" src="http://www.architektur-online.com/wp-content/uploads/2014/08/baugenial.jpg" alt="baugenial" width="200" height="60" style="margin-bottom:15px" /></a>

<a href="http://www.baumassiv.at/" target="_blank"><img class="alignnone size-full wp-image-3792" src="http://www.architektur-online.com/wp-content/uploads/2014/08/baumassiv.jpg" alt="baumassiv" width="200" height="60" style="margin-bottom:15px" /></a>

<a href="http://www.fh-kaernten.at/bauingenieurwesen-architektur/studienueberblick.html" target="_blank"><img class="alignnone size-full wp-image-3793" src="http://www.architektur-online.com/wp-content/uploads/2014/08/fhkaernten.jpg" alt="fhkaernten" width="200" height="60" /></a>

<a href="http://www.ig-architektur.at/" target="_blank"><img class="alignnone size-full wp-image-3794" src="http://www.architektur-online.com/wp-content/uploads/2014/08/igarchitektur.jpg" alt="igarchitektur" width="200" height="60" style="margin-bottom:15px" /></a>

<a href="http://www.oegfa.at/" target="_blank"><img class="alignnone size-full wp-image-3795" src="http://www.architektur-online.com/wp-content/uploads/2014/08/oegfa.jpg" alt="oegfa" width="200" height="60" /></a>

<a href="http://www.rechtambau.at/" target="_blank"><img class="alignnone size-full wp-image-3796" src="http://www.architektur-online.com/wp-content/uploads/2014/08/rechtambau.jpg" alt="rechtambau" width="200" height="31" style="margin-bottom:15px" /></a></div>
		</div></div><div id="socialicons-widget-3" class="widget socialicons"><div class="widget-wrap"><div class="textwidget">
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.architektur-online.com/feed"><img class="rss-sub" src="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/_architektur"><img class="twitter-sub" src="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/images/twitter.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/architekturfachmagazin"><img class="facebook-sub" src="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/images/facebook.png" alt="Connect on Facebook" align="top" /></a>







</div>
		</div>
		</div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


	</div>

	
</div>


<div id="footer-widgets" class="maincontent">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="tag_cloud-6" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Schlagwörter</span></h3><div class="tagcloud"><a href='http://www.architektur-online.com/tag/af-115' class='tag-link-8658 tag-link-position-1' title='40 Themen' style='font-size: 18.101265822785pt;'>AF 115</a>
<a href='http://www.architektur-online.com/tag/af-116' class='tag-link-9948 tag-link-position-2' title='14 Themen' style='font-size: 10.481012658228pt;'>AF 116</a>
<a href='http://www.architektur-online.com/tag/af-215' class='tag-link-8428 tag-link-position-3' title='41 Themen' style='font-size: 18.278481012658pt;'>AF 215</a>
<a href='http://www.architektur-online.com/tag/af-216' class='tag-link-10149 tag-link-position-4' title='16 Themen' style='font-size: 11.367088607595pt;'>AF 216</a>
<a href='http://www.architektur-online.com/tag/af-315' class='tag-link-8710 tag-link-position-5' title='55 Themen' style='font-size: 20.582278481013pt;'>AF 315</a>
<a href='http://www.architektur-online.com/tag/af-316' class='tag-link-10393 tag-link-position-6' title='16 Themen' style='font-size: 11.367088607595pt;'>AF 316</a>
<a href='http://www.architektur-online.com/tag/af-415' class='tag-link-8816 tag-link-position-7' title='31 Themen' style='font-size: 16.329113924051pt;'>AF 415</a>
<a href='http://www.architektur-online.com/tag/af-416' class='tag-link-10422 tag-link-position-8' title='19 Themen' style='font-size: 12.607594936709pt;'>AF 416</a>
<a href='http://www.architektur-online.com/tag/af-515' class='tag-link-8844 tag-link-position-9' title='25 Themen' style='font-size: 14.556962025316pt;'>AF 515</a>
<a href='http://www.architektur-online.com/tag/af-516' class='tag-link-10569 tag-link-position-10' title='16 Themen' style='font-size: 11.367088607595pt;'>AF 516</a>
<a href='http://www.architektur-online.com/tag/af-615' class='tag-link-8980 tag-link-position-11' title='24 Themen' style='font-size: 14.379746835443pt;'>AF 615</a>
<a href='http://www.architektur-online.com/tag/af-616' class='tag-link-11221 tag-link-position-12' title='25 Themen' style='font-size: 14.556962025316pt;'>AF 616</a>
<a href='http://www.architektur-online.com/tag/af-715' class='tag-link-9478 tag-link-position-13' title='23 Themen' style='font-size: 14.025316455696pt;'>AF 715</a>
<a href='http://www.architektur-online.com/tag/af-716' class='tag-link-11439 tag-link-position-14' title='24 Themen' style='font-size: 14.379746835443pt;'>AF 716</a>
<a href='http://www.architektur-online.com/tag/architekt' class='tag-link-10715 tag-link-position-15' title='11 Themen' style='font-size: 8.7088607594937pt;'>Architekt</a>
<a href='http://www.architektur-online.com/tag/architekten' class='tag-link-306 tag-link-position-16' title='24 Themen' style='font-size: 14.379746835443pt;'>architekten</a>
<a href='http://www.architektur-online.com/tag/architektur' class='tag-link-10714 tag-link-position-17' title='52 Themen' style='font-size: 20.050632911392pt;'>Architektur</a>
<a href='http://www.architektur-online.com/tag/architektur-fachmagazin' class='tag-link-3553 tag-link-position-18' title='11 Themen' style='font-size: 8.7088607594937pt;'>architektur Fachmagazin</a>
<a href='http://www.architektur-online.com/tag/architekturpreis' class='tag-link-230 tag-link-position-19' title='11 Themen' style='font-size: 8.7088607594937pt;'>Architekturpreis</a>
<a href='http://www.architektur-online.com/tag/architekturzentrum-wien' class='tag-link-10706 tag-link-position-20' title='16 Themen' style='font-size: 11.367088607595pt;'>Architekturzentrum Wien</a>
<a href='http://www.architektur-online.com/tag/ausstellung' class='tag-link-10708 tag-link-position-21' title='46 Themen' style='font-size: 19.164556962025pt;'>Ausstellung</a>
<a href='http://www.architektur-online.com/tag/az-w' class='tag-link-192 tag-link-position-22' title='11 Themen' style='font-size: 8.7088607594937pt;'>Az W</a>
<a href='http://www.architektur-online.com/tag/azw' class='tag-link-10707 tag-link-position-23' title='10 Themen' style='font-size: 8pt;'>AzW</a>
<a href='http://www.architektur-online.com/tag/bad' class='tag-link-1979 tag-link-position-24' title='11 Themen' style='font-size: 8.7088607594937pt;'>Bad</a>
<a href='http://www.architektur-online.com/tag/bau' class='tag-link-10749 tag-link-position-25' title='11 Themen' style='font-size: 8.7088607594937pt;'>Bau</a>
<a href='http://www.architektur-online.com/tag/berlin' class='tag-link-2650 tag-link-position-26' title='10 Themen' style='font-size: 8pt;'>Berlin</a>
<a href='http://www.architektur-online.com/tag/beton' class='tag-link-421 tag-link-position-27' title='16 Themen' style='font-size: 11.367088607595pt;'>Beton</a>
<a href='http://www.architektur-online.com/tag/buch' class='tag-link-505 tag-link-position-28' title='52 Themen' style='font-size: 20.050632911392pt;'>Buch</a>
<a href='http://www.architektur-online.com/tag/design' class='tag-link-10701 tag-link-position-29' title='24 Themen' style='font-size: 14.379746835443pt;'>Design</a>
<a href='http://www.architektur-online.com/tag/deutschland' class='tag-link-10780 tag-link-position-30' title='15 Themen' style='font-size: 10.835443037975pt;'>Deutschland</a>
<a href='http://www.architektur-online.com/tag/fassade' class='tag-link-10739 tag-link-position-31' title='15 Themen' style='font-size: 10.835443037975pt;'>Fassade</a>
<a href='http://www.architektur-online.com/tag/featured' class='tag-link-5051 tag-link-position-32' title='13 Themen' style='font-size: 9.9493670886076pt;'>featured</a>
<a href='http://www.architektur-online.com/tag/graz' class='tag-link-4462 tag-link-position-33' title='12 Themen' style='font-size: 9.2405063291139pt;'>Graz</a>
<a href='http://www.architektur-online.com/tag/holz' class='tag-link-10711 tag-link-position-34' title='14 Themen' style='font-size: 10.481012658228pt;'>Holz</a>
<a href='http://www.architektur-online.com/tag/ig-architektur' class='tag-link-1861 tag-link-position-35' title='11 Themen' style='font-size: 8.7088607594937pt;'>ig architektur</a>
<a href='http://www.architektur-online.com/tag/licht' class='tag-link-10700 tag-link-position-36' title='21 Themen' style='font-size: 13.316455696203pt;'>Licht</a>
<a href='http://www.architektur-online.com/tag/messe' class='tag-link-10738 tag-link-position-37' title='11 Themen' style='font-size: 8.7088607594937pt;'>Messe</a>
<a href='http://www.architektur-online.com/tag/nachhaltigkeit' class='tag-link-352 tag-link-position-38' title='16 Themen' style='font-size: 11.367088607595pt;'>Nachhaltigkeit</a>
<a href='http://www.architektur-online.com/tag/preisverleihung' class='tag-link-2110 tag-link-position-39' title='11 Themen' style='font-size: 8.7088607594937pt;'>Preisverleihung</a>
<a href='http://www.architektur-online.com/tag/veranstaltungskalender' class='tag-link-9233 tag-link-position-40' title='33 Themen' style='font-size: 16.683544303797pt;'>Veranstaltungskalender</a>
<a href='http://www.architektur-online.com/tag/wettbewerb' class='tag-link-197 tag-link-position-41' title='24 Themen' style='font-size: 14.379746835443pt;'>Wettbewerb</a>
<a href='http://www.architektur-online.com/tag/wien' class='tag-link-10709 tag-link-position-42' title='66 Themen' style='font-size: 22pt;'>Wien</a>
<a href='http://www.architektur-online.com/tag/wohnbau' class='tag-link-10722 tag-link-position-43' title='16 Themen' style='font-size: 11.367088607595pt;'>Wohnbau</a>
<a href='http://www.architektur-online.com/tag/wohnen' class='tag-link-354 tag-link-position-44' title='11 Themen' style='font-size: 8.7088607594937pt;'>Wohnen</a>
<a href='http://www.architektur-online.com/tag/oesterreich' class='tag-link-4740 tag-link-position-45' title='29 Themen' style='font-size: 15.79746835443pt;'>Österreich</a></div>
</div></div>		</div>
		<div class="footer-widget2">
					</div>
		<div class="footer-widget3">
					</div>
		<div class="footer-widget4">
					</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">

		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.architektur-online.com/feed"><img class="rss-sub" src="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/_architektur"><img class="twitter-sub" src="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/images/twitter.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/architekturfachmagazin"><img class="facebook-sub" src="http://www.architektur-online.com/wp-content/themes/wp-davinci209-child/images/facebook.png" alt="Connect on Facebook" align="top" /></a>







</div>
					<div id="footnav">
				<ul class="clearfix">
									</ul>
			</div>
		
		&copy;  2016 architektur-online. Alle Rechte vorbehalten <a href="http://www.solostream.com">
		</a>.

	</div>
</div>

</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.architektur-online.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.architektur-online.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.architektur-online.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.architektur-online.com","wp_site_url":"http:\/\/www.architektur-online.com","wp_root_url":"http:\/\/www.architektur-online.com","wp_plugins_url":"http:\/\/www.architektur-online.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.architektur-online.com\/wp-content","wp_includes_url":"http:\/\/www.architektur-online.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ccdfb600735a72dc3473c5184945f858 = {"id":null,"source":"galleries","container_ids":["750"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":"20","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_piclens_link":"0","piclens_link_text":"Bildershow zeigen","show_slideshow_link":"0","slideshow_link_text":"&#091;Zeige eine Slideshow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","sortorder":"4734,4736,4737,4735,4738","maximum_entity_count":"600"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":"600","__defaults_set":true,"_errors":[],"ID":"ccdfb600735a72dc3473c5184945f858"};
galleries.gallery_ccdfb600735a72dc3473c5184945f858.wordpress_page_root = "http:\/\/www.architektur-online.com\/allgemein\/erneuerung-buerogebaeude-cualtis-madrid";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.architektur-online.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.architektur-online.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.56'></script>


<script type="text/javascript">
/*

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12541417-1']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

*/
</script>

</body>

</html>